
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">

	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>Research, Development, Test &amp; Evaluation Spotlight: 3-D Printing &laquo;  Coast Guard Compass</title>
		<link href='http://fonts.googleapis.com/css?family=Oswald:700' rel='stylesheet' type='text/css'>
		<link rel="stylesheet" href="http://coastguard.dodlive.mil/wp-content/themes/cgwide/style.css" type="text/css" media="screen" />
<!--[if lte IE 8]>
		<style type="text/css">
			#main-col {margin:-30px -1px 0 0; border-right:1px dotted #999;}
			#main {margin-top:-30px;}
		</style>
<![endif]-->
		<link rel="pingback" href="http://coastguard.dodlive.mil/xmlrpc.php" />
				<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Compass &raquo; Feed" href="http://coastguard.dodlive.mil/feed/" />
<link rel="alternate" type="application/rss+xml" title="Compass &raquo; Comments Feed" href="http://coastguard.dodlive.mil/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/coastguard.dodlive.mil\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wdm_wpe_FE-css'  href='http://coastguard.dodlive.mil/wp-content/plugins/wordpresspasswordexpiry/css/wpe_fe.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://coastguard.dodlive.mil/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://coastguard.dodlive.mil/wp-content/plugins/share-this/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='http://coastguard.dodlive.mil?display_custom_css=css&#038;ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.4.1/jquery.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://coastguard.dodlive.mil/wp-json/' />
<link rel='prev' title='President Trump&#8217;s birthday message to the Coast Guard' href='http://coastguard.dodlive.mil/2017/08/president-trumps-birthday-message-to-the-coast-guard/' />
<link rel='next' title='#CG227: Advancing equality in the weapons specialty' href='http://coastguard.dodlive.mil/2017/08/cg227-advancing-equality-in-the-weapons-specialty/' />
<link rel="canonical" href="http://coastguard.dodlive.mil/2017/08/research-development-test-evaluation-spotlight-3-d-printing/" />
<link rel='shortlink' href='http://coastguard.dodlive.mil/?p=44068' />
<link rel="alternate" type="application/json+oembed" href="http://coastguard.dodlive.mil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcoastguard.dodlive.mil%2F2017%2F08%2Fresearch-development-test-evaluation-spotlight-3-d-printing%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://coastguard.dodlive.mil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcoastguard.dodlive.mil%2F2017%2F08%2Fresearch-development-test-evaluation-spotlight-3-d-printing%2F&#038;format=xml" />
<meta property="fb:app_id" content="1560980757527816"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Research, Development, Test &amp; Evaluation Spotlight: 3-D Printing" />
		<meta property="og:site_name" content="Compass" />
		<meta property='og:url' content="http://coastguard.dodlive.mil/2017/08/research-development-test-evaluation-spotlight-3-d-printing/" />
		<meta name="og:author" content="PA2 Diana Honings" />
			<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.a6e15cac-ba7f-423e-95cc-c1a0572e836d'});var st_type='wordpress3.0.4';</script><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://coastguard.dodlive.mil/files/2013/06/Coast-Guard-Header-Image.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	</head>
	
	<body class="post-template-default single single-post postid-44068 single-format-standard custom-background">
	    
    	<div id="page-wrap">
        
			<div id="header">
			
				<div id="header-fill">&nbsp;</div>

				<div class="clear">&nbsp;</div>

					<h1><a class="no-line" href="http://coastguard.dodlive.mil/"><span class="no-blue">COAST GUARD</span> Compass</a></h1>
					<p class="blog-desc">Official Blog of the U.S.  Coast Guard</p>
        
        	</div>
            <div class="clear">&nbsp;</div>
			<div id="main">


<div id="main-col">
<div id="main-col-inside">

	
		<div class="single-posts" class="post-44068 post type-post status-publish format-standard has-post-thumbnail hentry category-modernization tag-3-d-printing tag-innovation tag-readiness tag-research-and-development" id="post-44068">
			<h1>Research, Development, Test &amp; Evaluation Spotlight: 3-D Printing</h1>
			<p class="post-info">Posted by PA2 Diana Honings, Tuesday, August 8, 2017</p>
			<p><strong>Written by Loretta Haring</strong><br />
<em>Office of Strategic Planning and Communication, Acquisition Directorate</em></p>
<div id="attachment_44086" style="width: 570px" class="wp-caption aligncenter"><a href="http://coastguard.dodlive.mil/files/2017/08/IMG_4264.jpg"><img class="size-large wp-image-44086" src="http://coastguard.dodlive.mil/files/2017/08/IMG_4264-560x373.jpg" alt="Ensign Abigail Isaacs uses a 3-D printer aboard Coast Guard Cutter Healy. U.S. Coast Guard photo." width="560" height="373" srcset="http://coastguard.dodlive.mil/files/2017/08/IMG_4264-560x373.jpg 560w, http://coastguard.dodlive.mil/files/2017/08/IMG_4264-300x200.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" /></a><p class="wp-caption-text">Ensign Abigail Isaacs uses a 3-D printer aboard Coast Guard Cutter Healy. U.S. Coast Guard photo.</p></div>
<p>For the average person, tracking down a spare part is merely an annoyance. But for the crew of a Coast Guard cutter, the availability of spare parts can be important to mission completion or greatly affect their work environment.</p>
<p>The Coast Guard <a href="http://www.dcms.uscg.mil/Our-Organization/Assistant-Commandant-for-Acquisitions-CG-9/Research-Development-Test-and-Evaluation/Research-and-Development-Center/" target="_blank" rel="noopener">Research and Development Center</a> in New London, Connecticut, is currently studying how the use of 3-D printing technology might improve mission readiness through logistical support. Now in the evaluation phase, 3-D printers are available for crew use on five Coast Guard cutters as well as at several operational shore units including <a href="http://www.dcms.uscg.mil/Our-Organization/Director-of-Operational-Logistics-DOL/Bases/Base-New-Orleans/" target="_blank" rel="noopener">Base New Orleans </a>and the <a href="https://www.uscg.mil/SFLC/" target="_blank" rel="noopener">Surface Forces Logistics Center Engineering Services Division</a> in Baltimore.</p>
<p>“This project presents an opportunity for operational units to innovate and design 3-D printed solutions to meet their needs, but to also explore the limitations and practical applications of additive manufacturing technologies,” said Lt. Steven Hager, Surface Domain lead with the Office of Research, Development, Test and Evaluation.</p>
<p>“Additive manufacturing or 3-D printing has potential to help smooth some of the logistics issues that the Coast Guard faces with its fleet,” said Jason Story, RDC project manager for the Evaluation of Three-Dimensional (3-D) Printing Technology for Coast Guard Applications. This research will help identify ways in which 3-D printing can best be implemented to provide maximum benefits to the Coast Guard.</p>
<p>“The U.S. Coast Guard continues to explore and look for ways to incorporate emerging technologies that fall under the umbrella of additive manufacturing such as 3-D printing into our efforts to sustain and support our aviation and surface fleets,” said Dennis Crimiel, deputy in the Office of Logistics (CG-44) and program sponsor representative. “RDC’s engagement with our military service partners and industry keeps us abreast of how this technology is being applied and used in tactical and operational logistics support operations.”</p>
<p>“I think the utility of the 3-D printer is the ability to print parts that are not normally kept onboard,” said Capt. Joseph Dugan, who is program manager for the <a href="http://www.dcms.uscg.mil/Our-Organization/Assistant-Commandant-for-Acquisitions-CG-9/Programs/Surface-Programs/National-Security-Cutter/" target="_blank" rel="noopener">National Security Cutter Program</a>. “Sometimes those parts have lead times of weeks … maybe months, depending on the workload of the manufacturer.”</p>
<p>Additive manufacturing may also provide cost savings for the Coast Guard. With some of its legacy cutters, replacement parts can be difficult to find.</p>
<p>“Sometimes manufacturers no longer make the parts, and need to retool a production line in order to make us the part we need,” Dugan said. “This can be time-consuming, and very costly to the government.”</p>
<p>Crewmembers on <a href="http://www.atlanticarea.uscg.mil/Area-Cutters/CGCSPENCER/" target="_blank" rel="noopener">Coast Guard Cutter Spencer</a> (WMEC 905) were able to design and print a replacement for a hard-to-get switch for an important system on the <a href="https://www.uscg.mil/datasheet/270wmec.asp" target="_blank" rel="noopener">270-foot Medium Endurance Cutter</a> for “pennies on the dollar,” Story said. Spencer was commissioned in 1986.</p>
<div id="attachment_44089" style="width: 570px" class="wp-caption aligncenter"><a href="http://coastguard.dodlive.mil/files/2017/08/RDTE.jpg"><img class="size-large wp-image-44089" src="http://coastguard.dodlive.mil/files/2017/08/RDTE-560x373.jpg" alt="A replacement part for this remotely operated vehicle was printed in the Arctic aboard Coast Guard Cutter Healy in 2013. U.S. Coast Guard photo. " width="560" height="373" srcset="http://coastguard.dodlive.mil/files/2017/08/RDTE-560x373.jpg 560w, http://coastguard.dodlive.mil/files/2017/08/RDTE-300x200.jpg 300w, http://coastguard.dodlive.mil/files/2017/08/RDTE.jpg 900w" sizes="(max-width: 560px) 100vw, 560px" /></a><p class="wp-caption-text">A replacement part for this remotely operated vehicle was printed in the Arctic aboard Coast Guard Cutter Healy in 2013. U.S. Coast Guard photo.</p></div>
<p>Operations in remote areas like the Arctic also provide logistical challenges that could be overcome with 3-D printing. <a href="https://www.uscg.mil/pacarea/cgcHealy/" target="_blank" rel="noopener">Coast Guard Cutter Healy</a> (WAGB-20) has additive manufacturing capabilities onboard, and RDC researchers including Story observed their use during the center’s just completed <a href="http://www.dcms.uscg.mil/Our-Organization/Assistant-Commandant-for-Acquisitions-CG-9/Research-Development-Test-and-Evaluation/Arctic-Technology-Evaluation-2017/" target="_blank" rel="noopener">Arctic Technology Evaluation</a>.</p>
<p>“The Healy is a natural fit for 3-D printing,” Story said. “Because of the geographical location in which it operates, getting spare parts can be difficult.”</p>
<p>The Healy is a 420-foot medium icebreaker commissioned in 2000 that is homeported in Seattle and operates mostly in the Arctic and Bering seas.</p>
<p>One of the earliest 3-D printing uses aboard a Coast Guard cutter was on Healy in 2013, when parts were needed to repair a remotely operated vehicle that was crushed in the ice. RDC researchers were able to successfully complete their project after replacement parts were printed.</p>
<div id="attachment_44084" style="width: 235px" class="wp-caption alignleft"><a href="http://coastguard.dodlive.mil/files/2017/08/3D-Printer.Scullery-Nozzle.jpg"><img class="size-medium wp-image-44084" src="http://coastguard.dodlive.mil/files/2017/08/3D-Printer.Scullery-Nozzle-225x300.jpg" alt="3-D printed scullery nozzle. U.S. Coast Guard photo." width="225" height="300" srcset="http://coastguard.dodlive.mil/files/2017/08/3D-Printer.Scullery-Nozzle-225x300.jpg 225w, http://coastguard.dodlive.mil/files/2017/08/3D-Printer.Scullery-Nozzle.jpg 480w" sizes="(max-width: 225px) 100vw, 225px" /></a><p class="wp-caption-text">3-D printed scullery nozzle. U.S. Coast Guard photo.</p></div>
<p>On a subsequent Healy deployment in 2015, 3-D printing was used to fix the dishwasher, which broke while the icebreaker was underway.</p>
<p>“The crew had to eat off paper plates in the interim,” Story said. “Obviously, the ship wasn’t stocked for paper plates to be used during the whole deployment. A simple fix provided by a 3-D printer and an experienced operator can really help to improve morale when unexpected situations arise.”</p>
<div id="attachment_44083" style="width: 235px" class="wp-caption alignright"><a href="http://coastguard.dodlive.mil/files/2017/08/3D-Printer.Coffee-Handle.jpg"><img class="size-medium wp-image-44083" src="http://coastguard.dodlive.mil/files/2017/08/3D-Printer.Coffee-Handle-225x300.jpg" alt="3-D printed coffee handle. U.S. Coast Guard photo." width="225" height="300" srcset="http://coastguard.dodlive.mil/files/2017/08/3D-Printer.Coffee-Handle-225x300.jpg 225w, http://coastguard.dodlive.mil/files/2017/08/3D-Printer.Coffee-Handle.jpg 480w" sizes="(max-width: 225px) 100vw, 225px" /></a><p class="wp-caption-text">3-D printed coffee handle. U.S. Coast Guard photo.</p></div>
<p>Crewmembers on <a href="http://www.atlanticarea.uscg.mil/Area-Cutters/CGCJAMES/" target="_blank" rel="noopener">Coast Guard Cutter James</a> (WMSL 754), a national security cutter, used additive manufacturing to print a handle for the ship’s coffee pot. How critical is a broken handle on a coffee pot? An NSC carries a crew of around 120 people on 60- to 90-day patrols, so the coffee pot is considered essential life support for some of the crew.</p>
<p>“Ships run on diesel and coffee,” joked <a href="http://www.atlanticarea.uscg.mil/Our-Organization/Area-Cutters/CGCJAMES/Commanding-Officer/" target="_blank" rel="noopener">Capt. Mark Fedor</a>, James’ commanding officer. He called the handle and a new nozzle for the scullery hose “just the beginning … I could foresee pipe fittings, bolts, flanges, etc.”</p>
<p>The RDC has also used 3-D printing in the execution of some of its other projects, including creating mounts for sensors for an unmanned maritime system being tested in the Arctic and for prototype maritime object tracking technology, which could be used to track items jettisoned from suspect vessels during law enforcement pursuits.</p>
<p>For the evaluation phase, the RDC identified recent <a href="http://cga.edu" target="_blank" rel="noopener">Coast Guard Academy</a> graduates with computer-aided design backgrounds to serve as additive manufacturing liaisons for installation and training of operators.</p>
<p>“By using 3-D modeling software, operators are able to develop their own parts and print them as they are needed,” said Story.</p>
<p>In addition to printing replacement parts, many operators are designing new and innovative tools and components to help them do their job better.</p>
<p>For this initial evaluation of the technology, the RDC is focusing mainly on printers that are sized for a desktop and the use of polymers as the material. The polymers are wound on spools, “so the material is easy to store and transport,” explained Story. Future efforts will focus on more robust materials including metals.</p>
<div id="attachment_44087" style="width: 310px" class="wp-caption alignleft"><a href="http://coastguard.dodlive.mil/files/2017/08/IMG_20160928_112136_224.jpg"><img class="size-medium wp-image-44087" src="http://coastguard.dodlive.mil/files/2017/08/IMG_20160928_112136_224-300x169.jpg" alt="This prototype pump bracket for the H-65 medium range surveillance helicopter was printed by the U.S. Navy in collaboration with the Aviation Logistics Center in Elizabeth City, N.C. U.S. Coast Guard photo by Bill Bryan." width="300" height="169" srcset="http://coastguard.dodlive.mil/files/2017/08/IMG_20160928_112136_224-300x169.jpg 300w, http://coastguard.dodlive.mil/files/2017/08/IMG_20160928_112136_224-560x315.jpg 560w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">This prototype pump bracket for the H-65 medium range surveillance helicopter was printed by the U.S. Navy in collaboration with the Aviation Logistics Center in Elizabeth City, N.C. U.S. Coast Guard photo by Bill Bryan.</p></div>
<p>The <a href="https://www.uscg.mil/alc/" target="_blank" rel="noopener">Aviation Logistics Center</a> in Elizabeth City, North Carolina, has partnered with the <a href="http://navy.mil" target="_blank" rel="noopener">Navy</a> in a metal manufacturing application, in which the ALC designed the parts and the Navy printed them in metal. The results are still being tested in this application, Story said.</p>
<p>The project is also looking into options for recycling plastic to use in the printing of new parts. To accomplish this, the RDC developed a “paper-shredder” style of machine to grind the plastic and is integrating a shoe box-sized commercial-off-the-shelf machine to melt the plastic. “This could help to reduce waste on cutters by recycling some types of plastics into useful items,” said Story.</p>
<p>The next step in the project will be development of a “roadmap for wider integration of additive manufacturing into Coast Guard operations,” continued Story. “Or, charting the course forward for the use of 3-D printing.”</p>
<p>Before a wider application across the Coast Guard can be achieved, issues like training and quality assurance must be addressed.</p>
<p>“Quality control and establishing guidelines on what parts are good candidates for additive manufacturing are key,” Story explained.</p>
<p>“The RDC is often asked to provide roadmaps for new technologies to help the applicable program offices to see the possible applications, identify steps necessary to obtain the capability, and anticipate potential challenges to avoid along the way,” said Rich Hansen, Surface Branch chief at the RDC.</p>
<p>“RDC’s research and development efforts provide us with a window into future applications that hopefully will help us drive down costs in day-to-day maintenance and support operations as well as in distributive and deployed environments,” said Crimiel.</p>
<p class="no-break"><span class='st_facebook_hcount' st_title='Research, Development, Test &amp; Evaluation Spotlight: 3-D Printing' st_url='http://coastguard.dodlive.mil/2017/08/research-development-test-evaluation-spotlight-3-d-printing/' displayText='facebook'></span><span class='st_twitter_hcount' st_title='Research, Development, Test &amp; Evaluation Spotlight: 3-D Printing' st_url='http://coastguard.dodlive.mil/2017/08/research-development-test-evaluation-spotlight-3-d-printing/' displayText='twitter'></span><span class='st_email_hcount' st_title='Research, Development, Test &amp; Evaluation Spotlight: 3-D Printing' st_url='http://coastguard.dodlive.mil/2017/08/research-development-test-evaluation-spotlight-3-d-printing/' displayText='email'></span><span class='st_sharethis_hcount' st_title='Research, Development, Test &amp; Evaluation Spotlight: 3-D Printing' st_url='http://coastguard.dodlive.mil/2017/08/research-development-test-evaluation-spotlight-3-d-printing/' displayText='sharethis'></span><span class='st_fblike_hcount' st_title='Research, Development, Test &amp; Evaluation Spotlight: 3-D Printing' st_url='http://coastguard.dodlive.mil/2017/08/research-development-test-evaluation-spotlight-3-d-printing/' displayText='fblike'></span><span class='st_plusone_hcount' st_title='Research, Development, Test &amp; Evaluation Spotlight: 3-D Printing' st_url='http://coastguard.dodlive.mil/2017/08/research-development-test-evaluation-spotlight-3-d-printing/' displayText='plusone'></span></p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://coastguard.dodlive.mil/2017/08/research-development-test-evaluation-spotlight-3-d-printing/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://coastguard.dodlive.mil/2017/08/research-development-test-evaluation-spotlight-3-d-printing/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			<div class="clear"></div>
			<p class="post-info"><p>Tags: <a href="http://coastguard.dodlive.mil/tag/3-d-printing/" rel="tag">3-D printing</a>, <a href="http://coastguard.dodlive.mil/tag/innovation/" rel="tag">innovation</a>, <a href="http://coastguard.dodlive.mil/tag/readiness/" rel="tag">readiness</a>, <a href="http://coastguard.dodlive.mil/tag/research-and-development/" rel="tag">Research and Development</a></p>
			<div class="clear"></div>
			<br/>
			

	
		

			<div class="clear"></div>
		</div>

			<div class="clear"></div>
	<br/>
	<br/>
</div>
</div>

<div id="sidebar">
<div id="sidebar-inside">

    <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://www.facebook.com/UScoastguard/">
<img src="http://coastguard.dodlive.mil/files/2014/03/Facebook.png" />
</a>
<a href="http://twitter.com/uscg/">
<img src="http://coastguard.dodlive.mil/files/2014/03/Twitter.png" />
</a>
<a href="http://www.youtube.com/uscgimagery/">
<img src="http://coastguard.dodlive.mil/files/2014/03/Youtube.png" />
</a>
<a href="http://www.flickr.com/photos/coast_guard/">
<img src="http://coastguard.dodlive.mil/files/2014/03/Flickr.png" />
</a>
<a href="http://instagram.com/uscg">
<img src="http://coastguard.dodlive.mil/files/2014/03/Instagram.png" />
</a></div>
		</div><div id="search-3" class="widget widget_search"><form action="http://coastguard.dodlive.mil" id="searchform" method="get">
    <div>
        <label for="s" class="screen-reader-text">Search for:</label>
        <input type="text" id="s" name="s" value="" />
        
        <input type="submit" value="Search" id="searchsubmit" />
    </div>
</form></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><a href="http://coastguard.dodlive.mil//about-us/" target="_blank">
<img src="http://coastguard.dodlive.mil/files/2014/03/AboutUs.png" />
</a>
<br>
<a href="http://coastguard.dodlive.mil/official-sites/" target="_blank">
<img src="http://coastguard.dodlive.mil/files/2014/03/OfficialSites.png" />
</a>
<br>
<a href="http://allhands.coastguard.dodlive.mil/" target="_blank">
<img src="http://coastguard.dodlive.mil/files/2014/03/AllHands.png" />
</a>
<br>
<a href="http://mariners.coastguard.dodlive.mil/" target="_blank">
<img src="http://coastguard.dodlive.mil/files/2014/12/mcommons3.png" />
</a>
<br>
<a href="http://feedburner.google.com/fb/a/mailverify?uri=TheCoastGuardCompass&amp;loc=en_US/" target="_blank">
<img src="http://coastguard.dodlive.mil/files/2014/03/Subscribe1.png" />
</a>
<a href="http://coastguard.dodlive.mil/index.php/submit/" target="_blank">
<img src="http://coastguard.dodlive.mil/files/2014/03/SubmitIdeas.png" />
</a>
</a>
<a href="http://coastguard.dodlive.mil/feed/" target="_blank">
<img src="http://coastguard.dodlive.mil/files/2014/03/RSS2.png" />
</a>
<br>

</div>
		</div><div id="categories-3" class="widget widget_categories"><h2>Categories</h2>		<ul>
	<li class="cat-item cat-item-1388"><a href="http://coastguard.dodlive.mil/category/community/" >Community</a>
</li>
	<li class="cat-item cat-item-2641"><a href="http://coastguard.dodlive.mil/category/environment/" >Environment</a>
</li>
	<li class="cat-item cat-item-3870"><a href="http://coastguard.dodlive.mil/category/global/" >Global</a>
</li>
	<li class="cat-item cat-item-1429"><a href="http://coastguard.dodlive.mil/category/history/" title="Coast Guard History is the feature topic for the blog on the 4th of every month.  Why the 4th?  Because August 4, 1790 is our birthday.">History</a>
</li>
	<li class="cat-item cat-item-2588"><a href="http://coastguard.dodlive.mil/category/humanitarian/" >Humanitarian</a>
</li>
	<li class="cat-item cat-item-4764"><a href="http://coastguard.dodlive.mil/category/leaders/" >Leaders</a>
</li>
	<li class="cat-item cat-item-1312"><a href="http://coastguard.dodlive.mil/category/modernization/" >Modernization</a>
</li>
	<li class="cat-item cat-item-1827"><a href="http://coastguard.dodlive.mil/category/preparedness/" >Preparedness</a>
</li>
	<li class="cat-item cat-item-1227"><a href="http://coastguard.dodlive.mil/category/safety/" >Safety</a>
</li>
	<li class="cat-item cat-item-1225"><a href="http://coastguard.dodlive.mil/category/search-and-rescue/" >Search and Rescue</a>
</li>
	<li class="cat-item cat-item-86"><a href="http://coastguard.dodlive.mil/category/security/" >Security</a>
</li>
	<li class="cat-item cat-item-8735"><a href="http://coastguard.dodlive.mil/category/shipmates/" >Shipmates</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://coastguard.dodlive.mil/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://allhands.coastguard.dodlive.mil/tag/sexual-assault/">
<img src="http://coastguard.dodlive.mil/files/2014/03/SAPR_AllHandsButton.jpg" />
</a>
</a>
<br>

<a href="http://www.overview.uscg.mil" title="U.S. Coast Guard Overview"><img src="http://allhands.coastguard.dodlive.mil/files/2016/11/USCG_Overview_thumb.jpg" />
</a></div>
		</div><div id="iframewidget-2" class="widget IFrame_Widget"><h2></h2>		<IFRAME STYLE="frameborder="0" seamless border="0"" SCROLLING="no" FRAMEBORDER="0" SRC="http://www.dhs.gov/ntas/" WIDTH="250" HEIGHT="200">
			[Your user agent does not support frames or is currently configured not to display frames. However, you may visit <A href="http://www.dhs.gov/ntas/">the related document.</A>]
		</IFRAME>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><a href="http://www.dhs.gov/">
<img src="http://coastguard.dodlive.mil/files/2014/03/DHS.png" />
</a>
<br>

<a href="http://www.uscg.mil/">
<img src="http://coastguard.dodlive.mil/files/2014/03/USCG.png" />
</a>
<br>

<a href="http://live.cgaux.org/">
<img src="http://coastguard.dodlive.mil/files/2014/03/Auxiliary.png" />
</a></div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget">This is an official blog of the U.S. Coast Guard. Please visit the U.S. Coast Guard at <a href="http://www.uscg.mil/">www.uscg.mil</a> for official information from the service. Any links provided to a U.S. Coast Guard presence on third party sites are for your reference only. The U.S. Coast Guard does not endorse any non-government websites, companies, or applications.

<br>
<br>
<a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx">
<img src="http://coastguard.dodlive.mil/files/2014/03/508Icon.png" />
</a>
<a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" target="_blank">Accessibility/Section 508</a>
</div>
		</div>
</div>
</div>
<div class="clear"></div>

		
        <!--CLOSES WRAP-->
        </div>
        </div>
        <script type='text/javascript' src='http://coastguard.dodlive.mil/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/coastguard.dodlive.mil\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://coastguard.dodlive.mil/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://coastguard.dodlive.mil/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1560980757527816&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	</body>

</html>