
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">

	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>New England Coast Guard family keeps mounted patrol history alive &laquo;  Coast Guard Compass</title>
		<link href='http://fonts.googleapis.com/css?family=Oswald:700' rel='stylesheet' type='text/css'>
		<link rel="stylesheet" href="http://coastguard.dodlive.mil/wp-content/themes/cgwide/style.css" type="text/css" media="screen" />
<!--[if lte IE 8]>
		<style type="text/css">
			#main-col {margin:-30px -1px 0 0; border-right:1px dotted #999;}
			#main {margin-top:-30px;}
		</style>
<![endif]-->
		<link rel="pingback" href="http://coastguard.dodlive.mil/xmlrpc.php" />
				<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Compass &raquo; Feed" href="http://coastguard.dodlive.mil/feed/" />
<link rel="alternate" type="application/rss+xml" title="Compass &raquo; Comments Feed" href="http://coastguard.dodlive.mil/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/coastguard.dodlive.mil\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wdm_wpe_FE-css'  href='http://coastguard.dodlive.mil/wp-content/plugins/wordpresspasswordexpiry/css/wpe_fe.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://coastguard.dodlive.mil/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://coastguard.dodlive.mil/wp-content/plugins/share-this/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='http://coastguard.dodlive.mil?display_custom_css=css&#038;ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.4.1/jquery.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://coastguard.dodlive.mil/wp-json/' />
<link rel='prev' title='Stronger together: Building a better Coast Guard through diversity and inclusion' href='http://coastguard.dodlive.mil/2017/06/stronger-together-building-a-better-coast-guard-through-diversity-and-inclusion/' />
<link rel='next' title='Day One: New Coast Guard Academy cadets begin 200-week journey' href='http://coastguard.dodlive.mil/2017/06/day-one-new-coast-guard-academy-cadets-begin-200-week-journey/' />
<link rel="canonical" href="http://coastguard.dodlive.mil/2017/06/new-england-coast-guard-family-keeps-mounted-patrol-history-alive/" />
<link rel='shortlink' href='http://coastguard.dodlive.mil/?p=43819' />
<link rel="alternate" type="application/json+oembed" href="http://coastguard.dodlive.mil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcoastguard.dodlive.mil%2F2017%2F06%2Fnew-england-coast-guard-family-keeps-mounted-patrol-history-alive%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://coastguard.dodlive.mil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcoastguard.dodlive.mil%2F2017%2F06%2Fnew-england-coast-guard-family-keeps-mounted-patrol-history-alive%2F&#038;format=xml" />
<meta property="fb:app_id" content="1560980757527816"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="New England Coast Guard family keeps mounted patrol history alive" />
		<meta property="og:site_name" content="Compass" />
		<meta property='og:url' content="http://coastguard.dodlive.mil/2017/06/new-england-coast-guard-family-keeps-mounted-patrol-history-alive/" />
		<meta name="og:author" content="PA2 Diana Honings" />
			<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.a6e15cac-ba7f-423e-95cc-c1a0572e836d'});var st_type='wordpress3.0.4';</script><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://coastguard.dodlive.mil/files/2013/06/Coast-Guard-Header-Image.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	</head>
	
	<body class="post-template-default single single-post postid-43819 single-format-standard custom-background">
	    
    	<div id="page-wrap">
        
			<div id="header">
			
				<div id="header-fill">&nbsp;</div>

				<div class="clear">&nbsp;</div>

					<h1><a class="no-line" href="http://coastguard.dodlive.mil/"><span class="no-blue">COAST GUARD</span> Compass</a></h1>
					<p class="blog-desc">Official Blog of the U.S.  Coast Guard</p>
        
        	</div>
            <div class="clear">&nbsp;</div>
			<div id="main">


<div id="main-col">
<div id="main-col-inside">

	
		<div class="single-posts" class="post-43819 post type-post status-publish format-standard has-post-thumbnail hentry category-history category-shipmates tag-beach-patrol tag-boatswains-mate tag-coast-guard-base-boston tag-horse" id="post-43819">
			<h1>New England Coast Guard family keeps mounted patrol history alive</h1>
			<p class="post-info">Posted by PA2 Diana Honings, Wednesday, June 28, 2017</p>
			<p><strong>Written by Coast Guard Auxiliarist Reid Oslin</strong></p>
<div id="attachment_43820" style="width: 570px" class="wp-caption aligncenter"><a href="http://coastguard.dodlive.mil/files/2017/06/3489424.jpg"><img class="size-large wp-image-43820" src="http://coastguard.dodlive.mil/files/2017/06/3489424-560x374.jpg" alt="Wayne Ormsbee, a Coast Guard civilian employee, and his daughter Petty Officer 2nd Class Keisha Kerr, a Coast Guard boatswain's mate, reenact World War II Coast Guard mounted patrols at Fourth Cliff Recreation Area in Humarock, Massachusetts, June 5, 2017. The duo participates in parades around New England where they educate the public about the history of the mounted patrols. U.S. Coast Guard video by Petty Officer 3rd Class Andrew Barresi." width="560" height="374" srcset="http://coastguard.dodlive.mil/files/2017/06/3489424-560x374.jpg 560w, http://coastguard.dodlive.mil/files/2017/06/3489424-300x200.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" /></a><p class="wp-caption-text">Wayne Ormsbee, a Coast Guard civilian employee, and his daughter Petty Officer 2nd Class Keisha Kerr, a Coast Guard boatswain&#8217;s mate, reenact World War II Coast Guard mounted patrols at Fourth Cliff Recreation Area in Humarock, Massachusetts, June 5, 2017. The duo participates in parades around New England where they educate the public about the history of the mounted patrols. U.S. Coast Guard video by Petty Officer 3rd Class Andrew Barresi.</p></div>
<p>A New England-based Coast Guard family is keeping alive memories of one of that service’s most visible and appreciated missions of World War II: The Coast Guard Mounted Beach Patrol.</p>
<p>Wayne Ormsbee, a civilian employee at <a href="http://www.dcms.uscg.mil/Our-Organization/Director-of-Operational-Logistics-DOL/Bases/Base-Boston/" target="_blank" rel="noopener noreferrer">Coast Guard Base Boston</a>, and his daughter, Petty Officer Keisha Kerr, a Coast Guard active duty <a href="https://www.gocoastguard.com/active-duty-careers/enlisted-opportunities/view-job-descriptions/rate/BM" target="_blank" rel="noopener noreferrer">boatswain’s mate</a>, are historical re-enactors of the famed Beach Patrol horseback units whose members kept a sharp lookout along America’s wartime coasts and gave peace of mind to millions of American citizens who feared enemy attacks during World War II.</p>
<p>Ormsbee and Kerr own horses that are boarded at the family’s home in Plympton, Massachusetts. They have collected authentic uniforms and equipment similar to that used by thousands of World War II Beach Patrolmen on their seaside rounds, watching for enemy activity off the nation’s East, West and Gulf Coasts during the war years of the 1940s.</p>
<p>The two re-enactors make appearances at parades, civic celebrations, veterans’ events and horse shows helping to rekindle interest in the storied Beach Patrol units.</p>
<div id="attachment_43845" style="width: 570px" class="wp-caption aligncenter"><a href="http://coastguard.dodlive.mil/files/2017/06/beach-2.jpg"><img class="size-large wp-image-43845" src="http://coastguard.dodlive.mil/files/2017/06/beach-2-560x374.jpg" alt="A Coast Guard World War II beach patrol reenactor's horse carries a replica rifle attached to its saddle, June 5, 2017, at Fourth Cliff Recreation Area in Humarock, Mass. Wayne Ormsbee, a Coast Guard civilian employee, and his daughter Petty Officer 2nd Class Keisha Kerr, reenact World War II Coast Guard mounted beach patrols in parades and other events. U.S. Coast Guard photo by Petty Officer 3rd Class Andrew Barresi." width="560" height="374" srcset="http://coastguard.dodlive.mil/files/2017/06/beach-2-560x374.jpg 560w, http://coastguard.dodlive.mil/files/2017/06/beach-2-300x200.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" /></a><p class="wp-caption-text">A Coast Guard World War II beach patrol reenactor&#8217;s horse carries a replica rifle attached to its saddle, June 5, 2017, at Fourth Cliff Recreation Area in Humarock, Mass. Wayne Ormsbee, a Coast Guard civilian employee, and his daughter Petty Officer 2nd Class Keisha Kerr, reenact World War II Coast Guard mounted beach patrols in parades and other events. U.S. Coast Guard photo by Petty Officer 3rd Class Andrew Barresi.</p></div>
<p>“I consider it an honor to help tell this story,” said Ormsbee, a 20-year veteran of the Navy and Naval Reserve who currently works as an operating engineer at Base Boston. “The Beach Patrols worked in miserable conditions &#8211; from freezing cold to rain and snow to stifling heat.”</p>
<p>“I really had no idea about this,” said Kerr, who recently completed a tour at Station Brant Point on Nantucket Island. “About five years ago, Dad saw something on his computer about the Beach Patrols and said, ‘Hey, check this out. I think we can do this.’”</p>
<p>“We are a part of the Coast Guard family,” Ormsbee said. “And, we had horses. So why not?”</p>
<p>The pair started scouting for uniforms through online sources and in military surplus stores. Ormsbee and Kerr now have a complete set of 1940s period garb, including the well-known Undress Blue “Crackerjack” uniforms and white “Dixie Cup” hats that Beach Patrolmen wore in favorable weather conditions. They also dress in the canvas leggings used by Coast Guard horsemen of that era and in various peacoats, watch caps and wool sweaters that were issued to men patrolling in adverse conditions.</p>
<p>According to Ormsbee, Beach Patrol members often made uniform variations to fit the climate of their assigned territory. In the Pacific Northwest, patrolmen wore lumberjack-type clothing to help ward off that region’s damp and cold weather. Southern riders usually wore chambray shirts and denim dungarees in the heat and humidity.</p>
<p>Ormsbee and Kerr also have replica sidearms and 1903 Springfield rifles that were a military staple in that era, and the same radio backpacks that were carried by a member of each Beach Patrol team.</p>
<p>“The Beach Patrol was not really out there to engage the enemy,” noted Ormsbee. “They were instructed to observe and report. Their Mark I radios had a short antenna that gave them a range of about five miles. Some radios had a longer antenna that could work up to 20 miles. They also had telephone poles along the beach and sometimes carried telephones with them to plug into a jackbox to connect with their stations.”</p>
<p>Ormsbee said that beach stations were located about 10 miles apart along all of the nation’s ocean-facing coasts. Patrolmen from each station would meet at a mid-point to exchange a metal token with a station’s name and serial number, then bring the token back to their base to prove that they had completed the round. Patrols were carried out 24 hours a day, 365 days a year.</p>
<p>The Army’s cavalry divisions donated 3,200 horses to the Coast Guard effort. “The Army was getting out of the cavalry business – and the Coast Guard was getting into it, “ Ormsbee laughed.</p>
<p>Many Beach Patrol horsemen had prior riding experience, Ormsbee said. “Some of them even brought their own horses. There were cowboys, polo players, jockeys, farriers and ranchers.” Patrol riders were given a “D” (Domestic Animals) rating insignia.</p>
<p>One Beach Patrol rider, former rodeo champion Earl Blevins, was promoted to the rank of commander and placed in charge of riding instruction. Blevins also used his equine experience to fashion a stirrup buckle that replaced the cumbersome lace-system on most riding saddles. When riders of differing heights changed horses, they could adjust the stirrups in seconds with the buckle, instead of spending up to 20 minutes attempting to re-lace the saddle extensions. “You could just snap it into place and it was done,” explained Ormsbee. “You would be hard-pressed to find a western saddle to this day that does not have Commander Blevin’s buckle on it.”</p>
<div id="attachment_43844" style="width: 570px" class="wp-caption aligncenter"><a href="http://coastguard.dodlive.mil/files/2017/06/beach-1.jpg"><img class="size-large wp-image-43844" src="http://coastguard.dodlive.mil/files/2017/06/beach-1-560x374.jpg" alt="Wayne Ormsbee, a Coast Guard civilian employee, and his daughter Petty Officer 2nd Class Keisha Kerr, a Coast Guard boatswain's mate, reenact World War II Coast Guard mounted patrols at Fourth Cliff Recreation Area in Humarock, Mass., June 5, 2017. The duo participates in parades around New England where they educate the public about the history of the mounted patrols. U.S. Coast Guard photo by Petty Officer 3rd Class Andrew Barresi." width="560" height="374" srcset="http://coastguard.dodlive.mil/files/2017/06/beach-1-560x374.jpg 560w, http://coastguard.dodlive.mil/files/2017/06/beach-1-300x200.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" /></a><p class="wp-caption-text">Wayne Ormsbee, a Coast Guard civilian employee, and his daughter Petty Officer 2nd Class Keisha Kerr, a Coast Guard boatswain&#8217;s mate, reenact World War II Coast Guard mounted patrols at Fourth Cliff Recreation Area in Humarock, Mass., June 5, 2017. The duo participates in parades around New England where they educate the public about the history of the mounted patrols. U.S. Coast Guard photo by Petty Officer 3rd Class Andrew Barresi.</p></div>
<p>Beach Patrol units watched for unusual activity in their areas. Coast Guardsmen apprehended saboteurs attempting to land on Long Island, New York, and in Florida during the war. In the darkest days of the conflict, in 1942 and early 1943, Beach Patrols helped to clear debris from torpedoed ships before the wreckage was discovered by the public.</p>
<p>“The U-Boats were doing such destruction to the shipping industry,” Ormsbee noted, “that there was a lot of flotsam and jetsam washing up on the beaches. There were even some lifejackets and bodies with bullet holes in them. The Coast Guard was concerned about the public morale and the Beach Patrols made sure there was nothing that would impede the morale of the citizens.</p>
<p>“The Beach Patrol unit gave the American public a real sense of security at the time,” Ormsbee continued. “And, the American public gave the Beach Patrols great support – feeding them and giving them all kinds of supplies for themselves and their horses. People appreciated that the Patrols were there watching out for them.”</p>
<p>Beach Patrol units were gradually eliminated in late 1944 as the tide of war changed in America’s favor and shoreside patrolmen were reassigned to sea duty for the final thrust to victory.</p>
<p>Ormsbee may have to reenact Beach Patrols as a single rider for the next few years, as Kerr – a six-year Coast Guard veteran &#8211; and her husband, Coast Guard Petty Officer Daniel Kerr, move on to a new assignment in Guam. However, Kerr says that the family interest in remembering World War II history will not change. “I’ll pick it up as soon as I get back,” she promised.</p>
<p>“The reason that I like to do this is because, with the exception of a few ‘old-timers,’ so few people in today’s Coast Guard even know about it,” Kerr said, “It was so important to the country back then, but now it is almost forgotten.”</p>
<p>“It’s become a part of our life,” added Ormsbee. “We really enjoy doing this. The Beach Patrol stood the watch back then. This is why we are standing it now.”</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/fqw2OMcu_1s?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p class="no-break"><span class='st_facebook_hcount' st_title='New England Coast Guard family keeps mounted patrol history alive' st_url='http://coastguard.dodlive.mil/2017/06/new-england-coast-guard-family-keeps-mounted-patrol-history-alive/' displayText='facebook'></span><span class='st_twitter_hcount' st_title='New England Coast Guard family keeps mounted patrol history alive' st_url='http://coastguard.dodlive.mil/2017/06/new-england-coast-guard-family-keeps-mounted-patrol-history-alive/' displayText='twitter'></span><span class='st_email_hcount' st_title='New England Coast Guard family keeps mounted patrol history alive' st_url='http://coastguard.dodlive.mil/2017/06/new-england-coast-guard-family-keeps-mounted-patrol-history-alive/' displayText='email'></span><span class='st_sharethis_hcount' st_title='New England Coast Guard family keeps mounted patrol history alive' st_url='http://coastguard.dodlive.mil/2017/06/new-england-coast-guard-family-keeps-mounted-patrol-history-alive/' displayText='sharethis'></span><span class='st_fblike_hcount' st_title='New England Coast Guard family keeps mounted patrol history alive' st_url='http://coastguard.dodlive.mil/2017/06/new-england-coast-guard-family-keeps-mounted-patrol-history-alive/' displayText='fblike'></span><span class='st_plusone_hcount' st_title='New England Coast Guard family keeps mounted patrol history alive' st_url='http://coastguard.dodlive.mil/2017/06/new-england-coast-guard-family-keeps-mounted-patrol-history-alive/' displayText='plusone'></span></p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://coastguard.dodlive.mil/2017/06/new-england-coast-guard-family-keeps-mounted-patrol-history-alive/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://coastguard.dodlive.mil/2017/06/new-england-coast-guard-family-keeps-mounted-patrol-history-alive/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			<div class="clear"></div>
			<p class="post-info"><p>Tags: <a href="http://coastguard.dodlive.mil/tag/beach-patrol/" rel="tag">beach patrol</a>, <a href="http://coastguard.dodlive.mil/tag/boatswains-mate/" rel="tag">boatswains mate</a>, <a href="http://coastguard.dodlive.mil/tag/coast-guard-base-boston/" rel="tag">coast guard base boston</a>, <a href="http://coastguard.dodlive.mil/tag/horse/" rel="tag">horse</a></p>
			<div class="clear"></div>
			<br/>
			

	
		

			<div class="clear"></div>
		</div>

			<div class="clear"></div>
	<br/>
	<br/>
</div>
</div>

<div id="sidebar">
<div id="sidebar-inside">

    <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://www.facebook.com/UScoastguard/">
<img src="http://coastguard.dodlive.mil/files/2014/03/Facebook.png" />
</a>
<a href="http://twitter.com/uscg/">
<img src="http://coastguard.dodlive.mil/files/2014/03/Twitter.png" />
</a>
<a href="http://www.youtube.com/uscgimagery/">
<img src="http://coastguard.dodlive.mil/files/2014/03/Youtube.png" />
</a>
<a href="http://www.flickr.com/photos/coast_guard/">
<img src="http://coastguard.dodlive.mil/files/2014/03/Flickr.png" />
</a>
<a href="http://instagram.com/uscg">
<img src="http://coastguard.dodlive.mil/files/2014/03/Instagram.png" />
</a></div>
		</div><div id="search-3" class="widget widget_search"><form action="http://coastguard.dodlive.mil" id="searchform" method="get">
    <div>
        <label for="s" class="screen-reader-text">Search for:</label>
        <input type="text" id="s" name="s" value="" />
        
        <input type="submit" value="Search" id="searchsubmit" />
    </div>
</form></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><a href="http://coastguard.dodlive.mil//about-us/" target="_blank">
<img src="http://coastguard.dodlive.mil/files/2014/03/AboutUs.png" />
</a>
<br>
<a href="http://coastguard.dodlive.mil/official-sites/" target="_blank">
<img src="http://coastguard.dodlive.mil/files/2014/03/OfficialSites.png" />
</a>
<br>
<a href="http://allhands.coastguard.dodlive.mil/" target="_blank">
<img src="http://coastguard.dodlive.mil/files/2014/03/AllHands.png" />
</a>
<br>
<a href="http://mariners.coastguard.dodlive.mil/" target="_blank">
<img src="http://coastguard.dodlive.mil/files/2014/12/mcommons3.png" />
</a>
<br>
<a href="http://feedburner.google.com/fb/a/mailverify?uri=TheCoastGuardCompass&amp;loc=en_US/" target="_blank">
<img src="http://coastguard.dodlive.mil/files/2014/03/Subscribe1.png" />
</a>
<a href="http://coastguard.dodlive.mil/index.php/submit/" target="_blank">
<img src="http://coastguard.dodlive.mil/files/2014/03/SubmitIdeas.png" />
</a>
</a>
<a href="http://coastguard.dodlive.mil/feed/" target="_blank">
<img src="http://coastguard.dodlive.mil/files/2014/03/RSS2.png" />
</a>
<br>

</div>
		</div><div id="categories-3" class="widget widget_categories"><h2>Categories</h2>		<ul>
	<li class="cat-item cat-item-1388"><a href="http://coastguard.dodlive.mil/category/community/" >Community</a>
</li>
	<li class="cat-item cat-item-2641"><a href="http://coastguard.dodlive.mil/category/environment/" >Environment</a>
</li>
	<li class="cat-item cat-item-3870"><a href="http://coastguard.dodlive.mil/category/global/" >Global</a>
</li>
	<li class="cat-item cat-item-1429"><a href="http://coastguard.dodlive.mil/category/history/" title="Coast Guard History is the feature topic for the blog on the 4th of every month.  Why the 4th?  Because August 4, 1790 is our birthday.">History</a>
</li>
	<li class="cat-item cat-item-2588"><a href="http://coastguard.dodlive.mil/category/humanitarian/" >Humanitarian</a>
</li>
	<li class="cat-item cat-item-4764"><a href="http://coastguard.dodlive.mil/category/leaders/" >Leaders</a>
</li>
	<li class="cat-item cat-item-1312"><a href="http://coastguard.dodlive.mil/category/modernization/" >Modernization</a>
</li>
	<li class="cat-item cat-item-1827"><a href="http://coastguard.dodlive.mil/category/preparedness/" >Preparedness</a>
</li>
	<li class="cat-item cat-item-1227"><a href="http://coastguard.dodlive.mil/category/safety/" >Safety</a>
</li>
	<li class="cat-item cat-item-1225"><a href="http://coastguard.dodlive.mil/category/search-and-rescue/" >Search and Rescue</a>
</li>
	<li class="cat-item cat-item-86"><a href="http://coastguard.dodlive.mil/category/security/" >Security</a>
</li>
	<li class="cat-item cat-item-8735"><a href="http://coastguard.dodlive.mil/category/shipmates/" >Shipmates</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://coastguard.dodlive.mil/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://allhands.coastguard.dodlive.mil/tag/sexual-assault/">
<img src="http://coastguard.dodlive.mil/files/2014/03/SAPR_AllHandsButton.jpg" />
</a>
</a>
<br>

<a href="http://www.overview.uscg.mil" title="U.S. Coast Guard Overview"><img src="http://allhands.coastguard.dodlive.mil/files/2016/11/USCG_Overview_thumb.jpg" />
</a></div>
		</div><div id="iframewidget-2" class="widget IFrame_Widget"><h2></h2>		<IFRAME STYLE="frameborder="0" seamless border="0"" SCROLLING="no" FRAMEBORDER="0" SRC="http://www.dhs.gov/ntas/" WIDTH="250" HEIGHT="200">
			[Your user agent does not support frames or is currently configured not to display frames. However, you may visit <A href="http://www.dhs.gov/ntas/">the related document.</A>]
		</IFRAME>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><a href="http://www.dhs.gov/">
<img src="http://coastguard.dodlive.mil/files/2014/03/DHS.png" />
</a>
<br>

<a href="http://www.uscg.mil/">
<img src="http://coastguard.dodlive.mil/files/2014/03/USCG.png" />
</a>
<br>

<a href="http://live.cgaux.org/">
<img src="http://coastguard.dodlive.mil/files/2014/03/Auxiliary.png" />
</a></div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget">This is an official blog of the U.S. Coast Guard. Please visit the U.S. Coast Guard at <a href="http://www.uscg.mil/">www.uscg.mil</a> for official information from the service. Any links provided to a U.S. Coast Guard presence on third party sites are for your reference only. The U.S. Coast Guard does not endorse any non-government websites, companies, or applications.

<br>
<br>
<a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx">
<img src="http://coastguard.dodlive.mil/files/2014/03/508Icon.png" />
</a>
<a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" target="_blank">Accessibility/Section 508</a>
</div>
		</div>
</div>
</div>
<div class="clear"></div>

		
        <!--CLOSES WRAP-->
        </div>
        </div>
        <script type='text/javascript' src='http://coastguard.dodlive.mil/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/coastguard.dodlive.mil\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://coastguard.dodlive.mil/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://coastguard.dodlive.mil/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1560980757527816&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	</body>

</html>