
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">

	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>Protecting America: A day in the life of an ME &#8220;A&#8221; school student &laquo;  Coast Guard Compass</title>
		<link href='http://fonts.googleapis.com/css?family=Oswald:700' rel='stylesheet' type='text/css'>
		<link rel="stylesheet" href="http://coastguard.dodlive.mil/wp-content/themes/cgwide/style.css" type="text/css" media="screen" />
<!--[if lte IE 8]>
		<style type="text/css">
			#main-col {margin:-30px -1px 0 0; border-right:1px dotted #999;}
			#main {margin-top:-30px;}
		</style>
<![endif]-->
		<link rel="pingback" href="http://coastguard.dodlive.mil/xmlrpc.php" />
				<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style><link rel="alternate" type="application/rss+xml" title="Compass &raquo; Feed" href="http://coastguard.dodlive.mil/feed/" />
<link rel="alternate" type="application/rss+xml" title="Compass &raquo; Comments Feed" href="http://coastguard.dodlive.mil/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/coastguard.dodlive.mil\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wdm_wpe_FE-css'  href='http://coastguard.dodlive.mil/wp-content/plugins/wordpresspasswordexpiry/css/wpe_fe.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://coastguard.dodlive.mil/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='http://coastguard.dodlive.mil?display_custom_css=css&#038;ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.4.1/jquery.min.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='http://coastguard.dodlive.mil/wp-json/' />
<link rel='prev' title='Coast Guard Auxiliary volunteer service stepping up its operational roles' href='http://coastguard.dodlive.mil/2017/03/think-auxiliary/' />
<link rel="canonical" href="http://coastguard.dodlive.mil/2017/03/protecting-america-me-a-school/" />
<link rel='shortlink' href='http://coastguard.dodlive.mil/?p=43256' />
<link rel="alternate" type="application/json+oembed" href="http://coastguard.dodlive.mil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcoastguard.dodlive.mil%2F2017%2F03%2Fprotecting-america-me-a-school%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://coastguard.dodlive.mil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcoastguard.dodlive.mil%2F2017%2F03%2Fprotecting-america-me-a-school%2F&#038;format=xml" />
<meta property="fb:app_id" content="1560980757527816"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Protecting America: A day in the life of an ME "A" school student" />
		<meta property="og:site_name" content="Compass" />
		<meta property='og:url' content="http://coastguard.dodlive.mil/2017/03/protecting-america-me-a-school/" />
		<meta name="og:author" content="PA2 Diana Honings" />
			<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.a6e15cac-ba7f-423e-95cc-c1a0572e836d'});var st_type='wordpress3.0.4';</script><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://coastguard.dodlive.mil/files/2013/06/Coast-Guard-Header-Image.jpg'); background-repeat: no-repeat; background-position: top center; background-attachment: fixed; }
</style>
	</head>
	
	<body class="single single-post postid-43256 single-format-standard custom-background">
	    
    	<div id="page-wrap">
        
			<div id="header">
			
				<div id="header-fill">&nbsp;</div>

				<div class="clear">&nbsp;</div>

					<h1><a class="no-line" href="http://coastguard.dodlive.mil/"><span class="no-blue">COAST GUARD</span> Compass</a></h1>
					<p class="blog-desc">Official Blog of the U.S.  Coast Guard</p>
        
        	</div>
            <div class="clear">&nbsp;</div>
			<div id="main">


<div id="main-col">
<div id="main-col-inside">

	
		<div class="single-posts" class="post-43256 post type-post status-publish format-standard has-post-thumbnail hentry category-preparedness category-safety category-security category-uncategorized tag-law-enforcement tag-maritime-enforcement-specialist tag-maritime-law-enforcement tag-mlea tag-protecting-america" id="post-43256">
			<h1>Protecting America: A day in the life of an ME &#8220;A&#8221; school student</h1>
			<p class="post-info">Posted by PA2 Diana Honings, Tuesday, March 28, 2017</p>
			<div id="attachment_43285" style="width: 570px" class="wp-caption aligncenter"><a href="http://coastguard.dodlive.mil/files/2017/03/Picture1.png"><img class="size-large wp-image-43285" src="http://coastguard.dodlive.mil/files/2017/03/Picture1-560x555.png" alt="Maritime Enforcement Specialist &quot;A&quot; school logo." width="560" height="555" srcset="http://coastguard.dodlive.mil/files/2017/03/Picture1-560x555.png 560w, http://coastguard.dodlive.mil/files/2017/03/Picture1-300x298.png 300w, http://coastguard.dodlive.mil/files/2017/03/Picture1.png 600w" sizes="(max-width: 560px) 100vw, 560px" /></a><p class="wp-caption-text">Maritime Enforcement Specialist &#8220;A&#8221; school logo.</p></div>
<p>Maritime Enforcement Specialist “A” school is a challenging and rigorous course of instruction provided at the Maritime Law Enforcement Academy in Charleston, South Carolina. This demanding nine-week course teaches Coast Guard active and reserve personnel how to execute the <a href="http://www.overview.uscg.mil/Missions/Maritime_Law/" target="_blank">Coast Guard’s unique law enforcement mission</a> in a safe, legal and professional manner. Each year the staff at MLEA trains and graduates more than 150 students who receive orders to 450 units across the Coast Guard.</p>
<p>What does a day in the life of an ME student look like?</p>
<p>During the fast-paced training program a major emphasis is placed on leadership, <span style="text-decoration: underline">military bearing</span>, and the Coast Guard core values. Students undergo uniform inspections that emphasize the importance of a professional appearance. Additionally, students are expected to utilize proper military formations while transiting around the campus.</p>
<div id="attachment_43286" style="width: 570px" class="wp-caption aligncenter"><a href="http://coastguard.dodlive.mil/files/2017/03/bearing.jpg"><img class="size-large wp-image-43286" src="http://coastguard.dodlive.mil/files/2017/03/bearing-560x388.jpg" alt="During the fast-paced training a major emphasis is placed on leadership development, military bearing, and the Coast Guard's core values. Uniform inspections emphasize the importance of a professional appearance. U.S. Coast Guard photos." width="560" height="388" srcset="http://coastguard.dodlive.mil/files/2017/03/bearing-560x388.jpg 560w, http://coastguard.dodlive.mil/files/2017/03/bearing-300x208.jpg 300w, http://coastguard.dodlive.mil/files/2017/03/bearing.jpg 868w" sizes="(max-width: 560px) 100vw, 560px" /></a><p class="wp-caption-text">During the fast-paced training a major emphasis is placed on leadership development, military bearing, and the Coast Guard&#8217;s core values. Uniform inspections emphasize the importance of a professional appearance. U.S. Coast Guard photos.</p></div>
<p>Students receive <span style="text-decoration: underline">training on physical techniques</span>, handcuffing, and defensive tactics. They are evaluated on their ability to perform all techniques with precision and are graded by an instructor who uses a checklist to ensure accuracy. A student can expect to spend 40 hours practicing the basic techniques before a practical evaluation in week five.</p>
<div id="attachment_43292" style="width: 570px" class="wp-caption aligncenter"><a href="http://coastguard.dodlive.mil/files/2017/03/training.jpg"><img class="size-large wp-image-43292" src="http://coastguard.dodlive.mil/files/2017/03/training-560x280.jpg" alt="Students train in defensive tactics and physical techniques of law enforcement. U.S. Coast Guard photos." width="560" height="280" srcset="http://coastguard.dodlive.mil/files/2017/03/training-560x280.jpg 560w, http://coastguard.dodlive.mil/files/2017/03/training-600x300.jpg 600w, http://coastguard.dodlive.mil/files/2017/03/training-300x150.jpg 300w, http://coastguard.dodlive.mil/files/2017/03/training.jpg 1200w" sizes="(max-width: 560px) 100vw, 560px" /></a><p class="wp-caption-text">Students train in defensive tactics and physical techniques of law enforcement. U.S. Coast Guard photos.</p></div>
<p>The Federal Law Enforcement Training Center (FLETC) provides a state-of-the-art indoor firing range that the students utilize during training. A class will spend 90 hours on weapons familiarization and conducting live-fire exercises. A student will fire approximately 3,000 rounds of ammunition throughout the duration of the course. Those students who score the highest combined scores in pistol, rifle, and shotgun will be awarded the “top shot” during the graduation ceremony in front of their peers, family and guests.</p>
<p><span style="text-decoration: underline">Anti-terrorism and Force Protection</span> courses teach students how to conduct vehicle inspections, prevent terrorism, and respond to a terrorist attack. Nearly 24 hours of training are dedicated to this phase of the training program.</p>
<div id="attachment_43288" style="width: 570px" class="wp-caption aligncenter"><a href="http://coastguard.dodlive.mil/files/2017/03/IMG_7956.jpg"><img class="size-large wp-image-43288" src="http://coastguard.dodlive.mil/files/2017/03/IMG_7956-560x373.jpg" alt="Maritime Enforcement Specialist &quot;A&quot; school students perform an anti-terrorism training scenario. U.S. Coast Guard photo." width="560" height="373" srcset="http://coastguard.dodlive.mil/files/2017/03/IMG_7956-560x373.jpg 560w, http://coastguard.dodlive.mil/files/2017/03/IMG_7956-300x200.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" /></a><p class="wp-caption-text">Maritime Enforcement Specialist &#8220;A&#8221; school students perform an anti-terrorism training scenario. U.S. Coast Guard photo.</p></div>
<p><span style="text-decoration: underline">Physical fitness</span> is a major aspect of the training program. Students will train three to four days a week and the instructor staff ensures each student pushes themselves to achieve exceptional fitness levels. Students will also participate in water confidence drills and swim efficiency training. The goal of the rigorous fitness program is to teach students the importance of operational fitness and how to maintain it after graduating from the course.</p>
<div id="attachment_43289" style="width: 570px" class="wp-caption aligncenter"><a href="http://coastguard.dodlive.mil/files/2017/03/Pool-PT.jpg"><img class="size-large wp-image-43289" src="http://coastguard.dodlive.mil/files/2017/03/Pool-PT-560x280.jpg" alt="Maritime Enforcement Specialist &quot;A&quot; school students focus on physical fitness during their training program. U.S. Coast Guard photos." width="560" height="280" srcset="http://coastguard.dodlive.mil/files/2017/03/Pool-PT-560x280.jpg 560w, http://coastguard.dodlive.mil/files/2017/03/Pool-PT-600x300.jpg 600w, http://coastguard.dodlive.mil/files/2017/03/Pool-PT-300x150.jpg 300w, http://coastguard.dodlive.mil/files/2017/03/Pool-PT.jpg 1200w" sizes="(max-width: 560px) 100vw, 560px" /></a><p class="wp-caption-text">Maritime Enforcement Specialist &#8220;A&#8221; school students focus on physical fitness during their training program. U.S. Coast Guard photos.</p></div>
<div id="attachment_43290" style="width: 570px" class="wp-caption aligncenter"><a href="http://coastguard.dodlive.mil/files/2017/03/PT.jpg"><img class="size-large wp-image-43290" src="http://coastguard.dodlive.mil/files/2017/03/PT-560x280.jpg" alt="Maritime Enforcement Specialist &quot;A&quot; school students focus on physical fitness during their training program. U.S. Coast Guard photos." width="560" height="280" srcset="http://coastguard.dodlive.mil/files/2017/03/PT-560x280.jpg 560w, http://coastguard.dodlive.mil/files/2017/03/PT-600x300.jpg 600w, http://coastguard.dodlive.mil/files/2017/03/PT-300x150.jpg 300w, http://coastguard.dodlive.mil/files/2017/03/PT.jpg 1200w" sizes="(max-width: 560px) 100vw, 560px" /></a><p class="wp-caption-text">Maritime Enforcement Specialist &#8220;A&#8221; school students focus on physical fitness during their training program. U.S. Coast Guard photos.</p></div>
<p><span style="text-decoration: underline">Tactical Procedures</span> training is provided to teach the students how to effectively work as a team in a use of force situation. Scenarios are presented to the students that include “sim” rounds which are similar to paintball ammunition. Tactical Procedures require students to think quickly and make the appropriate use of force decision in order to pass the course.</p>
<div id="attachment_43287" style="width: 570px" class="wp-caption aligncenter"><a href="http://coastguard.dodlive.mil/files/2017/03/IMG_5228.jpg"><img class="size-large wp-image-43287" src="http://coastguard.dodlive.mil/files/2017/03/IMG_5228-560x373.jpg" alt="A Maritime Enforcement Specialist &quot;A&quot; school student undergoes Tactical Procedures training. U.S. Coast Guard photo." width="560" height="373" srcset="http://coastguard.dodlive.mil/files/2017/03/IMG_5228-560x373.jpg 560w, http://coastguard.dodlive.mil/files/2017/03/IMG_5228-300x200.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" /></a><p class="wp-caption-text">A Maritime Enforcement Specialist &#8220;A&#8221; school student undergoes Tactical Procedures training. U.S. Coast Guard photo.</p></div>
<p><span style="text-decoration: underline">Self Aid Buddy Aid</span> (SABA) teaches the students how to identify and treat life-threatening injuries that occur during use of force scenarios. SABA is approximately 16 hours of training in advanced first-aid techniques that include combat tourniquets and nasopharyngeal airways.</p>
<div id="attachment_43291" style="width: 570px" class="wp-caption aligncenter"><a href="http://coastguard.dodlive.mil/files/2017/03/SABA.jpg"><img class="size-large wp-image-43291" src="http://coastguard.dodlive.mil/files/2017/03/SABA-560x280.jpg" alt="Maritime Enforcement Specialist &quot;A&quot; school students practice first aid techniques in force scenarios. U.S. Coast Guard photos." width="560" height="280" srcset="http://coastguard.dodlive.mil/files/2017/03/SABA-560x280.jpg 560w, http://coastguard.dodlive.mil/files/2017/03/SABA-600x300.jpg 600w, http://coastguard.dodlive.mil/files/2017/03/SABA-300x150.jpg 300w, http://coastguard.dodlive.mil/files/2017/03/SABA.jpg 1200w" sizes="(max-width: 560px) 100vw, 560px" /></a><p class="wp-caption-text">Maritime Enforcement Specialist &#8220;A&#8221; school students practice first aid techniques in force scenarios. U.S. Coast Guard photos.</p></div>
<p>Students that meet all of the course objectives and pass their final evaluations are formally <span style="text-decoration: underline">graduated</span> by the commanding officer of the Maritime Law Enforcement &#8220;A&#8221; school. Each member will receive orders to a multitude of units including Coast Guard cutters, Coast Guard Police Department, Sector Enforcement Teams, Tactical Law Enforcement Detachments (TACLET), Marine Safety and Security Teams (MSST), Maritime Security Response Teams (MSRT), Marine Safety Units (MSU), Coast Guard stations, and Port Security Units (PSU).</p>
<div id="attachment_43293" style="width: 570px" class="wp-caption aligncenter"><a href="http://coastguard.dodlive.mil/files/2017/03/USCG_MEA-702.jpg"><img class="size-large wp-image-43293" src="http://coastguard.dodlive.mil/files/2017/03/USCG_MEA-702-560x433.jpg" alt="Maritime Enforcement Specialist graduation class 702 in Charleston, S.C. U.S. Coast Guard photo." width="560" height="433" srcset="http://coastguard.dodlive.mil/files/2017/03/USCG_MEA-702-560x433.jpg 560w, http://coastguard.dodlive.mil/files/2017/03/USCG_MEA-702-300x232.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" /></a><p class="wp-caption-text">Maritime Enforcement Specialist graduation class 702 in Charleston, S.C. U.S. Coast Guard photo.</p></div>
<p>For more information regarding the course visit the <a href="http://forcecom.uscg.mil" target="_blank">MLE Academy</a> online.</p>
<p class="no-break"><span class='st_facebook_hcount' st_title='Protecting America: A day in the life of an ME &#8220;A&#8221; school student' st_url='http://coastguard.dodlive.mil/2017/03/protecting-america-me-a-school/' displayText='facebook'></span><span class='st_twitter_hcount' st_title='Protecting America: A day in the life of an ME &#8220;A&#8221; school student' st_url='http://coastguard.dodlive.mil/2017/03/protecting-america-me-a-school/' displayText='twitter'></span><span class='st_email_hcount' st_title='Protecting America: A day in the life of an ME &#8220;A&#8221; school student' st_url='http://coastguard.dodlive.mil/2017/03/protecting-america-me-a-school/' displayText='email'></span><span class='st_sharethis_hcount' st_title='Protecting America: A day in the life of an ME &#8220;A&#8221; school student' st_url='http://coastguard.dodlive.mil/2017/03/protecting-america-me-a-school/' displayText='sharethis'></span><span class='st_fblike_hcount' st_title='Protecting America: A day in the life of an ME &#8220;A&#8221; school student' st_url='http://coastguard.dodlive.mil/2017/03/protecting-america-me-a-school/' displayText='fblike'></span><span class='st_plusone_hcount' st_title='Protecting America: A day in the life of an ME &#8220;A&#8221; school student' st_url='http://coastguard.dodlive.mil/2017/03/protecting-america-me-a-school/' displayText='plusone'></span></p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://coastguard.dodlive.mil/2017/03/protecting-america-me-a-school/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://coastguard.dodlive.mil/2017/03/protecting-america-me-a-school/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>			<div class="clear"></div>
			<p class="post-info"><p>Tags: <a href="http://coastguard.dodlive.mil/tag/law-enforcement/" rel="tag">law enforcement</a>, <a href="http://coastguard.dodlive.mil/tag/maritime-enforcement-specialist/" rel="tag">maritime enforcement specialist</a>, <a href="http://coastguard.dodlive.mil/tag/maritime-law-enforcement/" rel="tag">maritime law enforcement</a>, <a href="http://coastguard.dodlive.mil/tag/mlea/" rel="tag">MLEA</a>, <a href="http://coastguard.dodlive.mil/tag/protecting-america/" rel="tag">Protecting America</a></p>
			<div class="clear"></div>
			<br/>
			

	
		

			<div class="clear"></div>
		</div>

			<div class="clear"></div>
	<br/>
	<br/>
</div>
</div>

<div id="sidebar">
<div id="sidebar-inside">

    <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://www.facebook.com/UScoastguard/">
<img src="http://coastguard.dodlive.mil/files/2014/03/Facebook.png" />
</a>
<a href="http://twitter.com/uscg/">
<img src="http://coastguard.dodlive.mil/files/2014/03/Twitter.png" />
</a>
<a href="http://www.youtube.com/uscgimagery/">
<img src="http://coastguard.dodlive.mil/files/2014/03/Youtube.png" />
</a>
<a href="http://www.flickr.com/photos/coast_guard/">
<img src="http://coastguard.dodlive.mil/files/2014/03/Flickr.png" />
</a>
<a href="http://instagram.com/uscg">
<img src="http://coastguard.dodlive.mil/files/2014/03/Instagram.png" />
</a></div>
		</div><div id="search-3" class="widget widget_search"><form action="http://coastguard.dodlive.mil" id="searchform" method="get">
    <div>
        <label for="s" class="screen-reader-text">Search for:</label>
        <input type="text" id="s" name="s" value="" />
        
        <input type="submit" value="Search" id="searchsubmit" />
    </div>
</form></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><a href="http://coastguard.dodlive.mil//about-us/" target="_blank">
<img src="http://coastguard.dodlive.mil/files/2014/03/AboutUs.png" />
</a>
<br>
<a href="http://coastguard.dodlive.mil/official-sites/" target="_blank">
<img src="http://coastguard.dodlive.mil/files/2014/03/OfficialSites.png" />
</a>
<br>
<a href="http://allhands.coastguard.dodlive.mil/" target="_blank">
<img src="http://coastguard.dodlive.mil/files/2014/03/AllHands.png" />
</a>
<br>
<a href="http://mariners.coastguard.dodlive.mil/" target="_blank">
<img src="http://coastguard.dodlive.mil/files/2014/12/mcommons3.png" />
</a>
<br>
<a href="http://feedburner.google.com/fb/a/mailverify?uri=TheCoastGuardCompass&amp;loc=en_US/" target="_blank">
<img src="http://coastguard.dodlive.mil/files/2014/03/Subscribe1.png" />
</a>
<a href="http://coastguard.dodlive.mil/index.php/submit/" target="_blank">
<img src="http://coastguard.dodlive.mil/files/2014/03/SubmitIdeas.png" />
</a>
</a>
<a href="http://coastguard.dodlive.mil/feed/" target="_blank">
<img src="http://coastguard.dodlive.mil/files/2014/03/RSS2.png" />
</a>
<br>

</div>
		</div><div id="categories-3" class="widget widget_categories"><h2>Categories</h2>		<ul>
	<li class="cat-item cat-item-1388"><a href="http://coastguard.dodlive.mil/category/community/" >Community</a>
</li>
	<li class="cat-item cat-item-2641"><a href="http://coastguard.dodlive.mil/category/environment/" >Environment</a>
</li>
	<li class="cat-item cat-item-3870"><a href="http://coastguard.dodlive.mil/category/global/" >Global</a>
</li>
	<li class="cat-item cat-item-1429"><a href="http://coastguard.dodlive.mil/category/history/" title="Coast Guard History is the feature topic for the blog on the 4th of every month.  Why the 4th?  Because August 4, 1790 is our birthday.">History</a>
</li>
	<li class="cat-item cat-item-2588"><a href="http://coastguard.dodlive.mil/category/humanitarian/" >Humanitarian</a>
</li>
	<li class="cat-item cat-item-4764"><a href="http://coastguard.dodlive.mil/category/leaders/" >Leaders</a>
</li>
	<li class="cat-item cat-item-1312"><a href="http://coastguard.dodlive.mil/category/modernization/" >Modernization</a>
</li>
	<li class="cat-item cat-item-1827"><a href="http://coastguard.dodlive.mil/category/preparedness/" >Preparedness</a>
</li>
	<li class="cat-item cat-item-1227"><a href="http://coastguard.dodlive.mil/category/safety/" >Safety</a>
</li>
	<li class="cat-item cat-item-1225"><a href="http://coastguard.dodlive.mil/category/search-and-rescue/" >Search and Rescue</a>
</li>
	<li class="cat-item cat-item-86"><a href="http://coastguard.dodlive.mil/category/security/" >Security</a>
</li>
	<li class="cat-item cat-item-8735"><a href="http://coastguard.dodlive.mil/category/shipmates/" >Shipmates</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://coastguard.dodlive.mil/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://allhands.coastguard.dodlive.mil/tag/sexual-assault/">
<img src="http://coastguard.dodlive.mil/files/2014/03/SAPR_AllHandsButton.jpg" />
</a>
</a>
<br>

<a href="http://www.overview.uscg.mil" title="U.S. Coast Guard Overview"><img src="http://allhands.coastguard.dodlive.mil/files/2016/11/USCG_Overview_thumb.jpg" />
</a></div>
		</div><div id="iframewidget-2" class="widget IFrame_Widget"><h2></h2>		<IFRAME STYLE="frameborder="0" seamless border="0"" SCROLLING="no" FRAMEBORDER="0" SRC="http://www.dhs.gov/ntas/" WIDTH="250" HEIGHT="200">
			[Your user agent does not support frames or is currently configured not to display frames. However, you may visit <A href="http://www.dhs.gov/ntas/">the related document.</A>]
		</IFRAME>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><a href="http://www.dhs.gov/">
<img src="http://coastguard.dodlive.mil/files/2014/03/DHS.png" />
</a>
<br>

<a href="http://www.uscg.mil/">
<img src="http://coastguard.dodlive.mil/files/2014/03/USCG.png" />
</a>
<br>

<a href="http://live.cgaux.org/">
<img src="http://coastguard.dodlive.mil/files/2014/03/Auxiliary.png" />
</a></div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget">This is an official blog of the U.S. Coast Guard. Please visit the U.S. Coast Guard at <a href="http://www.uscg.mil/">www.uscg.mil</a> for official information from the service. Any links provided to a U.S. Coast Guard presence on third party sites are for your reference only. The U.S. Coast Guard does not endorse any non-government websites, companies, or applications.

<br>
<br>
<a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx">
<img src="http://coastguard.dodlive.mil/files/2014/03/508Icon.png" />
</a>
<a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" target="_blank">Accessibility/Section 508</a>
</div>
		</div>
</div>
</div>
<div class="clear"></div>

		
        <!--CLOSES WRAP-->
        </div>
        </div>
        <script type='text/javascript' src='http://coastguard.dodlive.mil/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://coastguard.dodlive.mil/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.50.0-2014.02.05'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/coastguard.dodlive.mil\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://coastguard.dodlive.mil/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.8.1'></script>
<script type='text/javascript' src='http://coastguard.dodlive.mil/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1560980757527816&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	</body>

</html>